<!doctype html>
<!--[if IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7"> <![endif]-->
<!--[if IE 8]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="msvalidate.01" content="D1DA0CC336AC71CE33401C1CE100EDBF">
        <link rel="shortcut icon" href="https://www.candis.co.uk/favicon.ico">
		<link rel="icon" href="https://www.candis.co.uk/favicon-16.png" sizes="16x16">
		<link rel="icon" href="https://www.candis.co.uk/favicon-32.png" sizes="32x32">
		<link rel="icon" href="https://www.candis.co.uk/favicon-48.png" sizes="48x48">
		<link rel="icon" href="https://www.candis.co.uk/favicon-64.png" sizes="64x64">
		<link rel="icon" href="https://www.candis.co.uk/favicon-128.png" sizes="128x128">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.candis.co.uk/favicon-152.png">
		<meta name="msapplication-TileColor" content="#FFFFFF">
		<meta name="msapplication-TileImage" content="https://www.candis.co.uk/favicon-128.png">
		<meta name="google-site-verification" content="B54EjCiTsq364Oo_rtOb6jjBwvQskcrTMJyPjaDaUO8" />
				<link rel="pingback" href="">
        <link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/flexslider.css">
		<link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/reset.css">
        <link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/date.css">
        <!--[if lte IE 8]><script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/modernizr.js"></script><![endif]-->
		<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/validate.js"></script>
		<!--<script type="text/javascript">
			window._taboola = window._taboola || [];
						!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/candis/loader.js');
		</script>-->
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Quick crossword April 2017 - Candis</title>
<link rel="canonical" href="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quick crossword April 2017 - Candis" />
<meta property="og:description" content="Quick crossword April 2017 Do you know the quick keyword? Have you solved the quick crossword and revealed the keyword? Enter for your chance to win £75 This puzzle closes for entry on 30/04/2017" />
<meta property="og:url" content="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/" />
<meta property="og:site_name" content="Candis" />
<meta property="og:image" content="https://www.candis.co.uk/wp-content/uploads/2017/03/QUICK.png" />
<meta property="og:image:width" content="355" />
<meta property="og:image:height" content="354" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quick crossword April 2017 Do you know the quick keyword? Have you solved the quick crossword and revealed the keyword? Enter for your chance to win £75 This puzzle closes for entry on 30/04/2017" />
<meta name="twitter:title" content="Quick crossword April 2017 - Candis" />
<meta name="twitter:site" content="@candismagazine" />
<meta name="twitter:image" content="https://www.candis.co.uk/wp-content/uploads/2017/03/QUICK.png" />
<meta name="twitter:creator" content="@candismagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Feed" href="https://www.candis.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Comments Feed" href="https://www.candis.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Quick crossword April 2017 Comments Feed" href="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.candis.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpe_public_styles-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/styles/wpe-public-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-style-css'  href='https://www.candis.co.uk/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://www.candis.co.uk/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://www.candis.co.uk/wp-content/uploads/formidable/css/formidablepro.css?ver=3221051' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.candis.co.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.candis.co.uk/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.candis.co.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.candis.co.uk/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-main-css'  href='https://www.candis.co.uk/wp-content/themes/candisnew/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpe-twitter-emoji-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/styles/wpe-twitter-emoji.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://www.candis.co.uk/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='https://www.candis.co.uk/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/scripts/wpe-public-settings.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.candis.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.candis.co.uk/?p=37580' />
<link rel="alternate" type="application/json+oembed" href="https://www.candis.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.candis.co.uk%2Fall-puzzle-entries%2Fquick-crossword-april-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.candis.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.candis.co.uk%2Fall-puzzle-entries%2Fquick-crossword-april-2017%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.16 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<script type="text/javascript">document.documentElement.className += " js";</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

		<style media="print" type="text/css">
			div.faq_answer {display: block!important;}
			p.faq_nav {display: none;}
		</style>

		</head>
	<body class="puzzleentries-template-default single single-puzzleentries postid-37580">
		<!--<div id="takeover"><a href="http://eas4.emediate.eu/eas?camp=246814;ty=ct" target="_blank" rel="nofollow"><img src="http://eas4.emediate.eu/eas?camp=246814;cre=img;ord=1490734615"></a></div>-->
    	<div id="container" class="clearfix">
							<!--<div id="newzealand">
					<script type="text/javascript" src="//target.tangomedia.co.uk/ad.php?do=js&amp;zid=24421&amp;wd=-1&amp;ht=-1&amp;target=_top&amp;noerror=1"></script>
				</div>-->
			            <header class="clearfix">
            		
                <div id="top-banner" class="clearfix">
					 
											<div id="adspace">
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-9252030404063493";
/* Leaderboard Banner Feb 2012 */
google_ad_slot = "5628162262";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>						</div>
										<div id="login_box" class="corner clearfix">
	<div class="login-inner clearfix">
		<!--<p style="margin-top:-9px;">Due to technical problems you are unable to log in at this time.</p>
		<p>We apologise for any inconvenience and we&rsquo;ll have it back up and running as soon as possible.</p>-->
					<form action="https://www.candis.co.uk/wp-content/themes/candisnew/php/login.php" method="post" id="login_form">
			            		<div class="login_main clearfix">
                    	<input type="text" name="login_username" class="input corner" id="login_email" value="" placeholder="Email address">
                        <input type="password" name="login_password" id="login_password" class="input corner" value="" placeholder="Password">
						<!--<input type="text" name="fake_password" id="fake_password" class="input corner" value="Password">-->
						<input type="hidden" name="action" value="login">
						<button class="button_grey corner process" type="submit">Login</button>
					</div>
                    <p class="alignleft remember_login"><label for="remember_login"><input type="checkbox" name="remember_login" id="remember_login" value="1"> Remember me</label></p>
					<input type="hidden" name="return" value="">
						</form>
			<div class="clearfix" style="height:50px;">
				<div class="alignright login_help clearfix" >Forgot:
					<form id="forgot_password_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="password">
						<input type="submit" class="submit" value="password">
					</form>
					<form id="forgot_email_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="email">
						<input type="submit" class="submit" value="email">
					</form>
					<form id="forgot_membership_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="membership">
						<input type="submit" class="submit" value="membership no.">
					</form>
				</div>
			</div>
			<p class="login_trouble"><a href="/login/">Trouble logging in? Click here</a></p>
			</div>
</div>
                </div>
                
                <div class="header-upper clearfix">
                    <div id="logo">
                        <a href="https://www.candis.co.uk" title="Candis">
                            <span class="visuallyhidden">Candis</span>
                        </a>
                    </div>
					<div id="mobile_control">
						<span class="icon-bars"></span>
						<span class="icon-search"></span>
						<span class="icon-share-alt"></span>
						<span class="icon-user"></span>
					</div>
                    <div id="magazine">
                        <a href="/shop/"><img src="
						https://www.candis.co.uk/wp-content/uploads/2012/07/04_candis_header_2017_135x153-copy-copy.png" alt="Candis"></a>
                        <a class="candis-50" href="https://www.candis.co.uk/magazine/brief-history/"></a>
                    </div>
                </div>
				<div id="mobile_navigation">
					<nav class="clearfix"><ul id="menu-main-navigation" class="clearfix"><li id="menu-item-21866" class="process menu-item menu-item-type-post_type menu-item-object-page menu-item-21866"><a href="https://www.candis.co.uk/join/">Subscribe</a></li>
<li id="menu-item-21867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21867"><a href="https://www.candis.co.uk/magazine/">Lifestyle</a></li>
<li id="menu-item-33917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33917"><a href="https://www.candis.co.uk/features/food/">Food</a></li>
<li id="menu-item-33918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33918"><a href="https://www.candis.co.uk/features/health/">Health</a></li>
<li id="menu-item-37625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37625"><a href="https://www.candis.co.uk/travel/">Travel</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.candis.co.uk/magazine/candis-big-give/">Charity</a></li>
<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21868"><a href="https://www.candis.co.uk/win/">Win</a>
<ul class="sub-menu">
	<li id="menu-item-21882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21882"><a href="https://www.candis.co.uk/win/online-bingo-games/">Bingo</a></li>
	<li id="menu-item-21885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21885"><a href="https://www.candis.co.uk/win/giveaways/">Giveaways</a></li>
	<li id="menu-item-21886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21886"><a href="https://www.candis.co.uk/win/puzzle-entries-2/">Magazine puzzle entries</a></li>
	<li id="menu-item-21887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21887"><a href="https://www.candis.co.uk/win/memberdraws/">Member Draws</a></li>
	<li id="menu-item-21892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21892"><a href="https://www.candis.co.uk/win/competition-rules/">Competition Rules</a></li>
</ul>
</li>
<li id="menu-item-21869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21869"><a href="https://www.candis.co.uk/save/">Save</a>
<ul class="sub-menu">
	<li id="menu-item-21893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21893"><a href="https://www.candis.co.uk/save/benefits-of-joining-candis/">Member Benefits</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36289"><a href="https://www.candis.co.uk/save/insurance/">Save on your insurance!</a></li>
	<li id="menu-item-21896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21896"><a href="https://www.candis.co.uk/save/family-days-out/">Family Days Out</a></li>
	<li id="menu-item-22411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22411"><a href="http://www.candis.co.uk/all-benefitsreward-store/">Reward Store</a></li>
	<li id="menu-item-21897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21897"><a href="https://www.candis.co.uk/save/offers/">Monthly Offers</a></li>
</ul>
</li>
<li id="menu-item-21871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21871"><a href="https://www.candis.co.uk/contact-us/">Contact</a></li>
</ul></nav>				</div>
                <div id="search" class="clearfix">
                    <form method="get" id="searchform" action="https://www.candis.co.uk/" class="clearfix">
                        <dl>
                            <dt></dt>
                            <dd><input type="text" value="Search" name="s" id="s"></dd>
                        </dl>
                        <input type="submit" id="searchsubmit" value="" />
                    </form>
                </div>
                <div id="social" class="clearfix">
                	<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/candisfan"></a>
                    <a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/candismagazine"></a>
                    <a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/CandisMag"></a>
                    <a class="email" href="/cdn-cgi/l/email-protection#c3b4a6a1b7a6a2ae83a0a2ada7aab0eda0acedb6a8"></a>
                    <a class="pinterest" rel="nofollow" target="_blank" href="https://pinterest.com/candismagazine/"></a>
                    <a class="rss" rel="nofollow" target="_blank" href="http://www.candis.co.uk/feed/"></a>
                </div>
				<nav class="main_nav clearfix"><ul id="menu-main-navigation-1" class="clearfix"><li class="process menu-item menu-item-type-post_type menu-item-object-page menu-item-21866"><a href="https://www.candis.co.uk/join/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21867"><a href="https://www.candis.co.uk/magazine/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33917"><a href="https://www.candis.co.uk/features/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33918"><a href="https://www.candis.co.uk/features/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37625"><a href="https://www.candis.co.uk/travel/">Travel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.candis.co.uk/magazine/candis-big-give/">Charity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21868"><a href="https://www.candis.co.uk/win/">Win</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21882"><a href="https://www.candis.co.uk/win/online-bingo-games/">Bingo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21885"><a href="https://www.candis.co.uk/win/giveaways/">Giveaways</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21886"><a href="https://www.candis.co.uk/win/puzzle-entries-2/">Magazine puzzle entries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21887"><a href="https://www.candis.co.uk/win/memberdraws/">Member Draws</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21892"><a href="https://www.candis.co.uk/win/competition-rules/">Competition Rules</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21869"><a href="https://www.candis.co.uk/save/">Save</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21893"><a href="https://www.candis.co.uk/save/benefits-of-joining-candis/">Member Benefits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36289"><a href="https://www.candis.co.uk/save/insurance/">Save on your insurance!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21896"><a href="https://www.candis.co.uk/save/family-days-out/">Family Days Out</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22411"><a href="http://www.candis.co.uk/all-benefitsreward-store/">Reward Store</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21897"><a href="https://www.candis.co.uk/save/offers/">Monthly Offers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21871"><a href="https://www.candis.co.uk/contact-us/">Contact</a></li>
</ul></nav>            </header>
                <div class="clearfix">
        <article id="content">
        	<div id="generic_content">
				
	<div id="breadcrumb">

		<p><a href="javascript:window.history.back();">Back to previous page</a> | </p>

	</div>

				                                		<div id="post-37580" class="post-37580 puzzleentries type-puzzleentries status-publish has-post-thumbnail hentry">
		<div class="entry-content">
			<div class="clearfix">
				<p id="footer_social" class="clearfix">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
					<a class="addthis_button_tweet" addthis:url="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/" addthis:title=" " expr:tw:counturl="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium" g:plusone:href="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/"></a>
					<a class="addthis_button_pinterest_pinit"></a>
				</p>
							</div>
			<h1>Quick crossword April 2017</h1>
<p>Do you know the quick keyword? Have you solved the quick crossword and revealed the keyword?</p>
<h3>Enter for your chance to win £75</h3>
<h4></h4>
<h4>This puzzle can only be entered by members. If you&#8217;re a member, log in at the top of the page and if you&#8217;re not a member and would like to find out more <a href="http://www.candis.co.uk/join">click here</a></h4>
<p>This puzzle closes for entry on 30/04/2017</p>
								</div><!-- .entry-content -->
				
								
		<!--<div id='taboola-below-article-thumbs-mix'></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({mode:'thumbs-2r', container:'taboola-below-article-thumbs-mix', placement:'below-article-thumbs', target_type:'mix'});
		</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script>-->
		
					


			<div id="comments">








			<h3 id="comments-title">One Response to Quick crossword April 2017</h3>






			<ol class="commentlist">

							<li class="comment even thread-even depth-1" id="li-comment-148514">
				<div id="comment-148514">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/#comment-148514">
					March 27, 2017 at 5:15 pm</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Linda Hunt</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Lovely to win some money!</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/?replytocom=148514#respond' onclick='return addComment.moveForm( "comment-148514", "148514", "respond", "37580" )' aria-label='Reply to Linda Hunt'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->

			</ol>










<h3 id="reply-title">Leave a Reply</h3>

<p>Please <a href="/login/?return=/all-puzzle-entries/quick-crossword-april-2017/">login or register</a> to leave a comment.</p>



</div><!-- #comments -->

		</div>
                
				<!--<div id='taboola-below-article-thumbs-mix'></div>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({mode:'thumbs-2r', container:'taboola-below-article-thumbs-mix', placement:'below-article-thumbs', target_type:'mix'});
				</script>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush:true});
				</script>-->
            </div>
        </article>
                    <aside id="sidebar">
                
		<div id="sidebar-live-chat">
						<script type='text/javascript' src='//gateway3.whoson.com/include.js?domain=www.candis.co.uk'></script>
			<script type='text/javascript'>if(typeof sWOTrackPage=='function')sWOTrackPage();</script>
        </div>

		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">
				
<li id="most_popular-2" class="widget-container widget_most_popular"><h3>Popular Articles</h3><ul><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="" srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/5-ways-add-years-life/">5 ways to add years to your life</a> <span>1</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="" srcset="https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/10-ways-drink-water/">10 ways to drink more water</a> <span>2</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="" srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/5-eye-symptoms-that-really-matter/">5 eye symptoms that really matter</a> <span>3</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="" srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-Extra-Features/holiday-hacks-for-a-happy-trip/">Holiday hacks for a happy trip</a> <span>4</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="" srcset="https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/burn-off-your-favourite-drink/">Burn off your favourite drink</a> <span>5</span></li></ul><li id="adrotate_widgets-17" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></li><li id="adrotate_widgets-19" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><a href="https://www.candis.co.uk/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDIsMCwwLGh0dHBzOi8vd3d3LmNhbmRpcy5jby51ay9tYWdhemluZS9kaWdpdGFsLWVkaXRpb25zLw="><img src="https://www.candis.co.uk/wp-content/uploads/2015/10/308x260-v2.jpg" /></a></li></ul></li><li id="enewsletter-4" class="widget-container widget_enewsletter">
				<div id="cta-enewsletter" class="cta-block">
					<div class="cta-inner">
						<h3>Candis free newsletter</h3>
						<p>Sign up for weekly news, competitions and offers</p>
						<form action="https://www.candis.co.uk/wp-content/themes/candisnew/php/newsletter_signup.php" method="post">
							<input name="newsletter_signup" type="text" value="Your email here">
							<button class="button_grey corner" type="submit">Signup</button>
						</form>
					</div>
				</div>
			</li><li id="facebook_fanbox-11" class="widget-container widget_facebook_fanbox"><div class="fanbox"><div class="fb-like-box" data-href="https://www.facebook.com/candismagazine" data-connections="12" data-width="336" data-height="187" data-show-faces="true" data-stream="false" data-header="false" data-show-border="true"></div></div>
					</li><li id="twitter-11" class="widget-container widget_twitter"><h3 class="widget-title">Latest from twitter</h3><ul class="wpe_twitter"><li>DID YOU KNOW? A fizzy vitamin drink can have more salt than two packets of salted crisps. Try low-sodium Ruby Break… <a class="url" href="https://t.co/KkezlXLEQc" rel="external nofollow" target="_blank">https://t.co/KkezlXLEQc</a> <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=846695947967086592"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=846695947967086592"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=846695947967086592"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/846695947967086592">9 hours ago</a></span></p></li><li>Ready to lose your love handles? Try our easy ways to shift excess tummy fat – and without one single sit up:… <a class="url" href="https://t.co/sqkTiXVJa8" rel="external nofollow" target="_blank">https://t.co/sqkTiXVJa8</a> <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=846663434112569344"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=846663434112569344"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=846663434112569344"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/846663434112569344">11 hours ago</a></span></p></li><li>We’ve got four copies of 'NOW That’s What I Call Mum' up for grabs this week worth £12.99 each: <a class="url" href="https://t.co/8I75keAHO1" rel="external nofollow" target="_blank">https://t.co/8I75keAHO1</a> <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=846454352009203712"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=846454352009203712"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=846454352009203712"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/846454352009203712">1 day ago</a></span></p></li></ul></li><li id="content_widget-6" class="widget-container widget_content_widget">
					<div class="cta-block" style="background:url(https://www.candis.co.uk/wp-content/themes/candisnew/images/lucky-draw-bg.jpg) no-repeat;">
						<div class="cta-inner">
							<h3>Member draws</h3>
							<p>Have you won big money in this month’s member draws?</p><a href="http://www.candis.co.uk/win/memberdraws/">Check your numbers</a>
						</div>
					</div>
				</li><li id="content_widget-7" class="widget-container widget_content_widget">
					<div class="cta-block" style="background:url(https://www.candis.co.uk/wp-content/themes/candisnew/images/puzzle-entries-bg.jpg) no-repeat;">
						<div class="cta-inner">
							<h3>Puzzle entries</h3>
							<p>If you love puzzles then you’ll love our weekly puzzles</p><a href="http://www.candis.co.uk/win/puzzle-entries-2/">Click here to play</a>
						</div>
					</div>
				</li><li id="polls-widget-11" class="widget-container widget_polls-widget"><h3 class="widget-title"><h3 class="widget-title">The Great Debate</h3></h3><div id="polls-65" class="wp-polls">
	<form id="polls_form_65" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_65_nonce" name="wp-polls-nonce" value="0a276e6072" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="65" /></p>
		<p><strong>Should housework be split equally?</strong></p><div id="polls-65-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-133" name="poll_65" value="133" /> <label for="poll-answer-133">Yes</label></li>
		<li><input type="radio" id="poll-answer-134" name="poll_65" value="134" /> <label for="poll-answer-134">No</label></li>
		</ul>
<input type="button" name="vote" value="Submit vote" class="button_blue corner" onclick="poll_vote(65);" /></p>
</div>
	</form>
</div>
<div id="polls-65-loading" class="wp-polls-loading"><img src="https://www.candis.co.uk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li><li id="adrotate_widgets-11" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9252030404063493"
     data-ad-slot="6039295023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->
		        
            </aside>
                
    </div><!-- clearfix-->
            <footer>
            	<div id="footer-widgets">
                	<div id="cta-competitions" class="cta-block">
                        <div class="cta-inner">
                            <h3>Competitions</h3>
                            <p>Fabulous prizes up for grabs every month</p>
							<a href="https://www.candis.co.uk/win/competitions/">Click to enter</a>
                        </div>
                    </div>
                    <div id="cta-savings" class="cta-block">
                        <div class="cta-inner">
                            <h3>Savings</h3>
                            <p>See how much you can save with your exclusive member benefits</p>
							<a href="https://www.candis.co.uk/save/">Click here to save</a>
                        </div>
                    </div>
                    <div id="cta-subscribe" class="cta-block">
                        <div class="cta-inner">
                            <h3>Subscribe</h3>
                            <p>Sign up now and receive a fabulous free gift</p>
							<a href="https://www.candis.co.uk/join/">Click here to subscribe</a>
                        </div>
                    </div>
                </div>
            	<div id="footer-upper" class="clearfix">
                    <div id="footer-social" class="clearfix">
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
                        <a class="addthis_button_tweet" addthis:url="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/" addthis:title=" " expr:tw:counturl="https://www.candis.co.uk/all-puzzle-entries/quick-crossword-april-2017/"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                        <a class="addthis_button_pinterest_pinit"></a>
                    </div>
                    <div id="footer-payment"><img src="https://www.candis.co.uk/wp-content/themes/candisnew/images/payment.png" alt="Cards Accepted"></div>
                </div>
                
                <div id="footer-nav" class="clearfix">
                	<ul>
						<li><a href="http://www.candis.co.uk/save/travel-events/" target="">Cheap Family Holidays</a></li><li><a href="https://www.candis.co.uk/all-insurance/travel-insurance/" target="">Cheap Family Travel Insurance</a></li><li><a href="http://www.candis.co.uk/all-benefits/health-finder/" target="">Family health</a></li><li><a href="https://www.candis.co.uk/information/family-health-guide/" target="">Family Health Guide</a></li></ul><ul><li><a href="https://www.candis.co.uk/information/family-magazine/" target="">Family Magazine</a></li><li><a href="http://www.candis.co.uk/all-benefits/travel-club/" target="">Family Package Holidays</a></li><li><a href="https://www.candis.co.uk/information/health-and-beauty-magazine/" target="">Health and Beauty Magazine</a></li><li><a href="http://www.candis.co.uk/features/food/" target="">Healthy Family Recipes</a></li></ul><ul><li><a href="http://www.candis.co.uk/features/get-creative/" target="">Knitting Patterns</a></li><li><a href="https://www.candis.co.uk/win/giveaways/" target="">Magazine Giveaways</a></li><li><a href="http://www.candis.co.uk/shop/" target="">Online Magazine Subscriptions</a></li><li><a href="https://www.candis.co.uk/information/parental-advice/" target="">Parental Advice</a></li></ul><ul class="last-item"><li><a href="http://www.candis.co.uk/save/family-days-out/" target="">Family Activities</a></li>                    </ul>
                </div>

                <div id="footer-links" class="clearfix">
					<div class="clearfix">
						<div class="footer-links-left">
							<a href="http://www.candis.co.uk/faqs-2/" target="">FAQ's</a> | <a href="https://www.candis.co.uk/terms-conditions/" target="">Terms &#038; Conditions</a> | <a href="https://www.candis.co.uk/accessibility/" target="">Accessibility</a> | <a href="https://www.candis.co.uk/win/competition-rules/" target="">Competition Rules</a><br><a href="https://www.candis.co.uk/privacy-policy/" target="">Privacy Policy</a>						</div>
						<div class="footer-links-right">
							<a href="https://www.candis.co.uk/cookie-policy/" target="">Cookie Policy</a> | <a href="https://www.candis.co.uk/advertising-marketing/" target="">Advertising &#038; Marketing</a> | <a href="https://www.candis.co.uk/about-us/" target="">About Us</a>						</div>
					</div>
					<div class="copyright">&copy; <a href="http://www.newhallpublishing.com/" target="_blank">Newhall Publishing</a> 2017</div>
                </div>
                
            </footer>
        </div><!-- ??? --->
        			<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/jquery.flexslider-min.js"></script>
                
		                                                <div id="processing">
        	<div id="processing_content">
                <img src="https://www.candis.co.uk/wp-content/themes/candisnew/images/loading.gif">
                <p>Please wait while we process your request.</p>
                <p>Do not refresh or close your window at any time.</p>
            </div>
        </div>
		<script src="//t.trackedlink.net/_dmpt.js" type="text/javascript"></script>
		
        
        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/functions.js"></script>
        <script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5025279c19bd29cb'></script>
		<!--[if lte IE 7]><script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/noIE.js"></script><![endif]-->
		
		<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/modal.js"></script>
                        
		        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/cookie.js"></script>
        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/placeholder.js"></script>
					<script> (function($){ $("#menu-main-navigation").find(".process").removeClass("process"); })(this.jQuery); </script>
		        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/custom.js"></script>
		        		                                        <script>
			//jQuery.getScript('//webvideoapp.com/vajs?AjY8cjOiFEp8nM4Cyd5x');
		</script>
		<!--<script type="text/javascript" src="//webvideoapp.com/vajs?AjY8cjOiFEp8nM4Cyd5x"></script>-->						<script type='text/javascript'>
			window.__wtw_lucky_site_id = 42437;
			(function() {
				var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
				wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
			 })();
		</script>
		<script type="text/javascript">
			var sc_project=1061395;
			var sc_invisible=1;
			var sc_security="0af18623";
			var sc_https=1;
			var sc_remove_link=1;
			var scJsHost = (("https:" == document.location.protocol) ?
			"https://secure." : "http://www.");
			document.write("<sc"+"ript type='text/javascript' src='" +
			scJsHost +
			"statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXFHVL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TXFHVL');</script>
		<!-- End Google Tag Manager -->
		<noscript><div class="statcounter"><img class="statcounter" src="https://c.statcounter.com/1061395/0/0af18623/1/" alt="free web stats"></div></noscript>
		<!--<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js'></script>-->
		<div id="fb-root"></div><script>(function(d, s, id) {var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171559713032073";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type='text/javascript' src='https://www.candis.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.candis.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.candis.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/scripts/wpe-social-stream.js?ver=4.7.2'></script>
	<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>