<!doctype html>
<!--[if IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie7"> <![endif]-->
<!--[if IE 8]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="msvalidate.01" content="D1DA0CC336AC71CE33401C1CE100EDBF">
        <link rel="shortcut icon" href="https://www.candis.co.uk/favicon.ico">
		<link rel="icon" href="https://www.candis.co.uk/favicon-16.png" sizes="16x16">
		<link rel="icon" href="https://www.candis.co.uk/favicon-32.png" sizes="32x32">
		<link rel="icon" href="https://www.candis.co.uk/favicon-48.png" sizes="48x48">
		<link rel="icon" href="https://www.candis.co.uk/favicon-64.png" sizes="64x64">
		<link rel="icon" href="https://www.candis.co.uk/favicon-128.png" sizes="128x128">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.candis.co.uk/favicon-152.png">
		<meta name="msapplication-TileColor" content="#FFFFFF">
		<meta name="msapplication-TileImage" content="https://www.candis.co.uk/favicon-128.png">
		<meta name="google-site-verification" content="B54EjCiTsq364Oo_rtOb6jjBwvQskcrTMJyPjaDaUO8" />
				<link rel="pingback" href="">
        <link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/flexslider.css">
		<link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/reset.css">
        <link rel="stylesheet" href="https://www.candis.co.uk/wp-content/themes/candisnew/css/date.css">
        <!--[if lte IE 8]><script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/modernizr.js"></script><![endif]-->
		<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/validate.js"></script>
		<!--<script type="text/javascript">
			window._taboola = window._taboola || [];
						!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
			}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/candis/loader.js');
		</script>-->
        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cinema Discounts - Candis</title>
<link rel="canonical" href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinema Discounts - Candis" />
<meta property="og:description" content="Cinema Discounts Great savings on cinema tickets for Candis Club members Save up to 40%* on cinema admission tickets Catch up with friends, buy as a gift, treat the kids or just escape to see the latest film releases, Candis members can now &hellip; Read more&hellip;" />
<meta property="og:url" content="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/" />
<meta property="og:site_name" content="Candis" />
<meta property="og:image" content="https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res.jpg" />
<meta property="og:image:width" content="3952" />
<meta property="og:image:height" content="2522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cinema Discounts Great savings on cinema tickets for Candis Club members Save up to 40%* on cinema admission tickets Catch up with friends, buy as a gift, treat the kids or just escape to see the latest film releases, Candis members can now &hellip; Read more&hellip;" />
<meta name="twitter:title" content="Cinema Discounts - Candis" />
<meta name="twitter:site" content="@candismagazine" />
<meta name="twitter:image" content="https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res.jpg" />
<meta name="twitter:creator" content="@candismagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Feed" href="https://www.candis.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Comments Feed" href="https://www.candis.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Candis &raquo; Cinema Discounts Comments Feed" href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.candis.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpe_public_styles-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/styles/wpe-public-styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-style-css'  href='https://www.candis.co.uk/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://www.candis.co.uk/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://www.candis.co.uk/wp-content/uploads/formidable/css/formidablepro.css?ver=10211040' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.candis.co.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.candis.co.uk/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.candis.co.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.candis.co.uk/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-main-css'  href='https://www.candis.co.uk/wp-content/themes/candisnew/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpe-twitter-emoji-css'  href='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/styles/wpe-twitter-emoji.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avhec-widget-css'  href='https://www.candis.co.uk/wp-content/plugins/extended-categories-widget/4.2/css/avh-ec.widget.css?ver=3.10.0-dev.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/scripts/wpe-public-settings.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='https://www.candis.co.uk/wp-json/' />
<link rel='shortlink' href='https://www.candis.co.uk/?p=14962' />
<link rel="alternate" type="application/json+oembed" href="https://www.candis.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.candis.co.uk%2Fall-benefits%2Fcinema-discounts-new-benefit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.candis.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.candis.co.uk%2Fall-benefits%2Fcinema-discounts-new-benefit%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.16 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

		<style media="print" type="text/css">
			div.faq_answer {display: block!important;}
			p.faq_nav {display: none;}
		</style>

		</head>
	<body class="single single-benefits postid-14962">
		<!--<div id="takeover"><a href="http://eas4.emediate.eu/eas?camp=246814;ty=ct" target="_blank" rel="nofollow"><img src="http://eas4.emediate.eu/eas?camp=246814;cre=img;ord=1485258281"></a></div>-->
    	<div id="container" class="clearfix">
							<!--<div id="newzealand">
					<script type="text/javascript" src="//target.tangomedia.co.uk/ad.php?do=js&amp;zid=24421&amp;wd=-1&amp;ht=-1&amp;target=_top&amp;noerror=1"></script>
				</div>-->
			            <header class="clearfix">  
            		
                <div id="top-banner" class="clearfix">
					 
											<div id="adspace">
							<script type="text/javascript"><!--
google_ad_client = "ca-pub-9252030404063493";
/* Leaderboard Banner Feb 2012 */
google_ad_slot = "5628162262";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>						</div>
										<div id="login_box" class="corner clearfix">
	<div class="login-inner clearfix">
		<!--<p style="margin-top:-9px;">Due to technical problems you are unable to log in at this time.</p>
		<p>We apologise for any inconvenience and we&rsquo;ll have it back up and running as soon as possible.</p>-->
					<form action="https://www.candis.co.uk/wp-content/themes/candisnew/php/login.php" method="post" id="login_form">
			            		<div class="login_main clearfix">
                    	<input type="text" name="login_username" class="input corner" id="login_email" value="" placeholder="Email address">
                        <input type="password" name="login_password" id="login_password" class="input corner" value="" placeholder="Password">
						<!--<input type="text" name="fake_password" id="fake_password" class="input corner" value="Password">-->
						<input type="hidden" name="action" value="login">
						<button class="button_grey corner process" type="submit">Login</button>
					</div>
                    <p class="alignleft remember_login"><label for="remember_login"><input type="checkbox" name="remember_login" id="remember_login" value="1"> Remember me</label></p>
					<input type="hidden" name="return" value="">
						</form>
			<div class="clearfix" style="height:50px;">
				<div class="alignright login_help clearfix" >Forgot:
					<form id="forgot_password_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="password">
						<input type="submit" class="submit" value="password">
					</form>
					<form id="forgot_email_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="email">
						<input type="submit" class="submit" value="email">
					</form>
					<form id="forgot_membership_help" action="https://www.candis.co.uk/" method="post">
						<input type="hidden" name="status" value="membership">
						<input type="submit" class="submit" value="membership no.">
					</form>
				</div>
			</div>
			<p class="login_trouble"><a href="/login/">Trouble logging in? Click here</a></p>
			</div>
</div>
                </div>
                
                <div class="header-upper clearfix">
                    <div id="logo">
                        <a href="https://www.candis.co.uk" title="Candis">
                            <span class="visuallyhidden">Candis</span>
                        </a>
                    </div>
					<div id="mobile_control">
						<span class="icon-bars"></span>
						<span class="icon-search"></span>
						<span class="icon-share-alt"></span>
						<span class="icon-user"></span>
					</div>
                    <div id="magazine">
                        <a href="/shop/"><img src="
						https://www.candis.co.uk/wp-content/uploads/2012/07/02_candis_header_2017_135x153-copy-copy.png" alt="Candis"></a>
                        <a class="candis-50" href="https://www.candis.co.uk/magazine/brief-history/"></a>
                    </div>
                </div>
				<div id="mobile_navigation">
					<nav class="clearfix"><ul id="menu-main-navigation" class="clearfix"><li id="menu-item-21866" class="process menu-item menu-item-type-post_type menu-item-object-page menu-item-21866"><a href="https://www.candis.co.uk/join/">Subscribe</a></li>
<li id="menu-item-21867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21867"><a href="https://www.candis.co.uk/magazine/">Lifestyle</a></li>
<li id="menu-item-33917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33917"><a href="https://www.candis.co.uk/features/food/">Food</a></li>
<li id="menu-item-33918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33918"><a href="https://www.candis.co.uk/features/health/">Health</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.candis.co.uk/magazine/candis-big-give/">Charity</a></li>
<li id="menu-item-21868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21868"><a href="https://www.candis.co.uk/win/">Win</a>
<ul class="sub-menu">
	<li id="menu-item-21882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21882"><a href="https://www.candis.co.uk/win/online-bingo-games/">Bingo</a></li>
	<li id="menu-item-21885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21885"><a href="https://www.candis.co.uk/win/giveaways/">Giveaways</a></li>
	<li id="menu-item-21886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21886"><a href="https://www.candis.co.uk/win/puzzle-entries-2/">Magazine puzzle entries</a></li>
	<li id="menu-item-21887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21887"><a href="https://www.candis.co.uk/win/memberdraws/">Member Draws</a></li>
	<li id="menu-item-21892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21892"><a href="https://www.candis.co.uk/win/competition-rules/">Competition Rules</a></li>
</ul>
</li>
<li id="menu-item-21869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21869"><a href="https://www.candis.co.uk/save/">Save</a>
<ul class="sub-menu">
	<li id="menu-item-21893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21893"><a href="https://www.candis.co.uk/save/benefits-of-joining-candis/">Member Benefits</a></li>
	<li id="menu-item-36289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36289"><a href="https://www.candis.co.uk/save/insurance/">Save on your insurance!</a></li>
	<li id="menu-item-21896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21896"><a href="https://www.candis.co.uk/save/family-days-out/">Family Days Out</a></li>
	<li id="menu-item-22411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22411"><a href="http://www.candis.co.uk/all-benefitsreward-store/">Reward Store</a></li>
	<li id="menu-item-21897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21897"><a href="https://www.candis.co.uk/save/offers/">Monthly Offers</a></li>
	<li id="menu-item-21898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21898"><a href="https://www.candis.co.uk/save/travel-events/">Travel &#038; Events</a></li>
</ul>
</li>
<li id="menu-item-21871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21871"><a href="https://www.candis.co.uk/contact-us/">Contact Us</a></li>
</ul></nav>				</div>
                <div id="search" class="clearfix">
                    <form method="get" id="searchform" action="https://www.candis.co.uk/" class="clearfix">
                        <dl>
                            <dt></dt>
                            <dd><input type="text" value="Search" name="s" id="s"></dd>
                        </dl>
                        <input type="submit" id="searchsubmit" value="" />
                    </form>
                </div>
                <div id="social" class="clearfix">
                	<a class="facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/candisfan"></a>
                    <a class="twitter" rel="nofollow" target="_blank" href="https://twitter.com/candismagazine"></a>
                    <a class="youtube" rel="nofollow" target="_blank" href="https://www.youtube.com/user/CandisMag"></a>
                    <a class="email" href="/cdn-cgi/l/email-protection#7c0b191e08191d113c1f1d1218150f521f13520917"></a>
                    <a class="pinterest" rel="nofollow" target="_blank" href="https://pinterest.com/candismagazine/"></a>
                    <a class="rss" rel="nofollow" target="_blank" href="http://www.candis.co.uk/feed/"></a>
                </div>
				<nav class="main_nav clearfix"><ul id="menu-main-navigation-1" class="clearfix"><li class="process menu-item menu-item-type-post_type menu-item-object-page menu-item-21866"><a href="https://www.candis.co.uk/join/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21867"><a href="https://www.candis.co.uk/magazine/">Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33917"><a href="https://www.candis.co.uk/features/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33918"><a href="https://www.candis.co.uk/features/health/">Health</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21902"><a href="https://www.candis.co.uk/magazine/candis-big-give/">Charity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21868"><a href="https://www.candis.co.uk/win/">Win</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21882"><a href="https://www.candis.co.uk/win/online-bingo-games/">Bingo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21885"><a href="https://www.candis.co.uk/win/giveaways/">Giveaways</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21886"><a href="https://www.candis.co.uk/win/puzzle-entries-2/">Magazine puzzle entries</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21887"><a href="https://www.candis.co.uk/win/memberdraws/">Member Draws</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21892"><a href="https://www.candis.co.uk/win/competition-rules/">Competition Rules</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21869"><a href="https://www.candis.co.uk/save/">Save</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21893"><a href="https://www.candis.co.uk/save/benefits-of-joining-candis/">Member Benefits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36289"><a href="https://www.candis.co.uk/save/insurance/">Save on your insurance!</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21896"><a href="https://www.candis.co.uk/save/family-days-out/">Family Days Out</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22411"><a href="http://www.candis.co.uk/all-benefitsreward-store/">Reward Store</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21897"><a href="https://www.candis.co.uk/save/offers/">Monthly Offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21898"><a href="https://www.candis.co.uk/save/travel-events/">Travel &#038; Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21871"><a href="https://www.candis.co.uk/contact-us/">Contact Us</a></li>
</ul></nav>            </header>
                <div class="clearfix">
        <article id="content">
        	<div id="generic_content">
				
	<div id="breadcrumb">

		<p><a href="javascript:window.history.back();">Back to previous page</a> | </p>

	</div>

				                                		<div id="post-14962" class="post-14962 benefits type-benefits status-publish has-post-thumbnail hentry">
		<div class="entry-content">
			<div class="clearfix">
				<p id="footer_social" class="clearfix">
					<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
					<a class="addthis_button_tweet" addthis:url="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/" addthis:title=" " expr:tw:counturl="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/"></a>
					<a class="addthis_button_google_plusone" g:plusone:size="medium" g:plusone:href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/"></a>
					<a class="addthis_button_pinterest_pinit"></a>
				</p>
							</div>
			<h1>Cinema Discounts</h1>
<h3>Great savings on cinema tickets for Candis Club members</h3>
<p></p>
<p style="text-align: left;">Please log in at the top of the screen to access this benefit. If you are not a member,  for the latest subscription offer please <a href="http://www.candis.co.uk/shop/" target="_blank">join now</a>.</p>
<hr />
<h3>Save up to 40%* on cinema admission tickets</h3>
<p style="text-align: left;">Catch up with friends, buy as a gift, treat the kids or just escape to see the latest film releases, Candis members can now enjoy year-round discounts on standard box office prices, available seven days a week, making a trip to the movies even more enjoyable!</p>
<p style="text-align: left;"><img class="aligncenter size-full wp-image-30814" src="https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res.jpg" alt="161764433_HI RES" width="3952" height="2522" srcset="https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res.jpg 3952w, https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res-300x191.jpg 300w, https://www.candis.co.uk/wp-content/uploads/2013/08/161764433_hi-res-1024x653.jpg 1024w" sizes="(max-width: 3952px) 100vw, 3952px" /></p>
<p>Check out the latest film releases, view the trailers and purchase your discounted cinema admission tickets redeemable at over 300 cinemas across the UK and Ireland, including Cineworld, Showcase and Empire cinemas.  The cinemas include 180 independents in the UK and Ireland that are covered by the Independent Cinema Ticket.</p>
<p>*Saving based on adult 2D Standard peak rate Cineworld tickets, purchased at the O2 Cinema, Greenwich. Savings calculation correct as at December 2015.</p>
<hr />
<h3>How to purchase discounted cinema tickets</h3>
<p>To purchase your tickets click the link above, select &#8216;Find my Nearest Cinema’ and  type your location in the box to find out which cinemas are participating in the vicinity, go to &#8216;Shop&#8217; and select your preferred cinema from the list and click to order tickets. Choose the ticket type you would like to purchase, select delivery method (where applicable) and select checkout to pay for your selection.</p>
<p>The cinema tickets are then delivered in the post. For Cineworld cinemas you can select the online option to receive booking codes which will be delivered to you by email. At Cineworld you can also save on popcorn and drinks. Delivery is free; please allow up to 7 working days for delivery of your tickets and simply hand them in at the box office for the film of your choice on arrival at the cinema (subject to seat availability). There are no restrictions with regards to the day of the week or time of day.  Members who choose to receive booking codes may redeem them directly at the box office or online at www.cineworld.co.uk. Online bookings are subject to a booking/processing fee per person for whom a seat is booked.</p>
<p>For further information see the FAQs on the Candis Cinema website.</p>
<h4>Please note Admission tickets are sold in pairs (2), however they do not have to be redeemed at the same time.</h4>
<hr />
<p>&nbsp;</p>
<h3>Terms and Conditions – Cinema Tickets</h3>
<ol>
<li>Please note that charges will show as ’P&amp;MM Ltd’ on your bank statement.</li>
<li>The percentage saving is subject to change without prior notice.</li>
<li> You have the right to return tickets if they are damaged, defaced or unwanted within 7 days of the delivery date.  Please refer to our returns policy for further details.</li>
<li>A maximum of <strong>5</strong> pairs / packages may be ordered in any one transaction or per month.</li>
<li>Child tickets may only be purchased in conjunction with adult tickets.</li>
<li>Tickets are posted to you within approximately seventy two (72) hours from your booking being confirmed, subject to your credit card being accepted.  However please allow up to 7 working days for delivery of your tickets.</li>
<li>All bookings are subject to the standard terms and conditions of the applicable cinema chain which will be provided on receipt of your voucher or tickets.</li>
<li>Tickets cannot be exchanged wholly or partly for cash.</li>
<li>Photocopies of the tickets will not be accepted.</li>
<li>Ticket orders may be placed by joint cardholders however for security reasons tickets will only be delivered to the cards registered address.</li>
<li>Cinema Tickets are intended to be sold for domestic use, members who regularly order excessive amounts may be limited in their usage of this order facility.  Limitation of a member’s order facility can be applied without notice and at any time.</li>
<li>The discounted tickets we offer are not comparable to ticket costs for off-peak performances, Bargain Tuesdays or Meerkat Movies.  We recommend that you check the cost of tickets at the cinema you intend to visit before purchasing tickets on the cinema benefits website.  Whilst we endeavour to provide you with the best discounts available, there may be occasions when tickets purchased directly at your local cinema may be cheaper.</li>
</ol>
<hr />
<h3>Member feedback</h3>
<p>&#8220;Purchased my tickets for last night, Excellent value saved at least £6 on 2 tickets&#8221;. &#8211;<strong> Kelly Swift, Kent</strong></p>
<p>&#8220;I have just used this facility to book cinema tickets and had no problem, I have asked for SMS code and received it within five minutes&#8221;. &#8211; <strong>Carole Roberts, Staffordshire</strong></p>
								</div><!-- .entry-content -->
				
									<div id="related_articles">
				<h3>More Candis member benefits: </h3>
								<ul class="slides clearfix ">
																													<li class="clearfix">
							<div class="magazine_snippet ">
																	<div class="upgrade_container">
																					<div class="image"><a href="https://www.candis.co.uk/all-benefits/electrical-discounts/"><img width="200" height="130" src="https://www.candis.co.uk/wp-content/uploads/2012/01/lg_49ub850v_hi-res-200x130.jpg" class="magazine_snippet_image wp-post-image" alt="Electrical Discounts" title="Electrical Discounts" srcset="https://www.candis.co.uk/wp-content/uploads/2012/01/lg_49ub850v_hi-res-200x130.jpg 200w, https://www.candis.co.uk/wp-content/uploads/2012/01/lg_49ub850v_hi-res-306x200.jpg 306w, https://www.candis.co.uk/wp-content/uploads/2012/01/lg_49ub850v_hi-res-225x146.jpg 225w, https://www.candis.co.uk/wp-content/uploads/2012/01/lg_49ub850v_hi-res-290x190.jpg 290w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
																				<p class="pink"><strong><a href="https://www.candis.co.uk/all-benefits/electrical-discounts/">Electrical Discounts</a></strong></p>
										<p>
											Invest in top quality appliances at exclusive great value prices										</p>
									</div>
																														<a class="button_grey corner" href="https://www.candis.co.uk/all-benefits/electrical-discounts/">Read more&hellip;</a>
																								</div>
						</li>
																													<li class="clearfix">
							<div class="magazine_snippet ">
																	<div class="upgrade_container">
																					<div class="image"><a href="https://www.candis.co.uk/all-benefits/discounted-voucher-card-site/"><img width="200" height="130" src="https://www.candis.co.uk/wp-content/uploads/2014/04/screen-shot-2015-09-28-at-16.50.56-200x130.png" class="magazine_snippet_image wp-post-image" alt="Discounted Voucher &#038; Card Site" title="Discounted Voucher &#038; Card Site" /></a></div>
																				<p class="pink"><strong><a href="https://www.candis.co.uk/all-benefits/discounted-voucher-card-site/">Discounted Voucher &#038; Card Site</a></strong></p>
										<p>
											With over 50 retailers to choose from, order as much and as often as you like 										</p>
									</div>
																														<a class="button_grey corner" href="https://www.candis.co.uk/all-benefits/discounted-voucher-card-site/">Read more&hellip;</a>
																								</div>
						</li>
																													<li class="clearfix">
							<div class="magazine_snippet ">
																	<div class="upgrade_container">
																					<div class="image"><a href="https://www.candis.co.uk/all-benefits/cashback-partnership-quidco/"><img width="200" height="130" src="https://www.candis.co.uk/wp-content/uploads/2014/04/163218755-200x130.jpg" class="magazine_snippet_image wp-post-image" alt="Cashback in partnership with Quidco" title="Cashback in partnership with Quidco" srcset="https://www.candis.co.uk/wp-content/uploads/2014/04/163218755-200x130.jpg 200w, https://www.candis.co.uk/wp-content/uploads/2014/04/163218755-306x200.jpg 306w, https://www.candis.co.uk/wp-content/uploads/2014/04/163218755-225x146.jpg 225w, https://www.candis.co.uk/wp-content/uploads/2014/04/163218755-290x190.jpg 290w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
																				<p class="pink"><strong><a href="https://www.candis.co.uk/all-benefits/cashback-partnership-quidco/">Cashback in partnership with Quidco</a></strong></p>
										<p>
											Quidco is the smart, simple and secure way to earn cash back on all your everyday essentials										</p>
									</div>
																														<a class="button_grey corner" href="https://www.candis.co.uk/all-benefits/cashback-partnership-quidco/">Read more&hellip;</a>
																								</div>
						</li>
																													<li class="clearfix">
							<div class="magazine_snippet ">
																	<div class="upgrade_container">
																					<div class="image"><a href="https://www.candis.co.uk/all-benefits/flowers-by-post/"><img width="200" height="130" src="https://www.candis.co.uk/wp-content/uploads/2012/09/flowers-by-post1-200x130.jpg" class="magazine_snippet_image wp-post-image" alt="Beautiful Flowers by post" title="Beautiful Flowers by post" srcset="https://www.candis.co.uk/wp-content/uploads/2012/09/flowers-by-post1-200x130.jpg 200w, https://www.candis.co.uk/wp-content/uploads/2012/09/flowers-by-post1-306x200.jpg 306w, https://www.candis.co.uk/wp-content/uploads/2012/09/flowers-by-post1-225x146.jpg 225w, https://www.candis.co.uk/wp-content/uploads/2012/09/flowers-by-post1-290x190.jpg 290w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>
																				<p class="pink"><strong><a href="https://www.candis.co.uk/all-benefits/flowers-by-post/">Beautiful Flowers by post</a></strong></p>
										<p>
											Make someone&#039;s day - send a beautiful Bunches bouquet!										</p>
									</div>
																														<a class="button_grey corner" href="https://www.candis.co.uk/all-benefits/flowers-by-post/">Read more&hellip;</a>
																								</div>
						</li>
									</ul>
			</div>
							
		<!--<div id='taboola-below-article-thumbs-mix'></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({mode:'thumbs-2r', container:'taboola-below-article-thumbs-mix', placement:'below-article-thumbs', target_type:'mix'});
		</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script>-->
		
					


			<div id="comments">








			<h3 id="comments-title">8 Responses to Cinema Discounts</h3>






			<ol class="commentlist">

							<li class="comment even thread-even depth-1" id="li-comment-23751">
				<div id="comment-23751">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-23751">
					March 22, 2013 at 2:06 pm</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Carole Roberts</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Hi<br />
I have just used this facility to book cinema tickets and had no problem, I have asked for SMS code and received it within five minutes.</p>
<p>Thank you.<br />
Carole</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=23751#respond' onclick='return addComment.moveForm( "comment-23751", "23751", "respond", "14962" )' aria-label='Reply to Carole Roberts'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-109548">
				<div id="comment-109548">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-109548">
					July 18, 2014 at 5:48 pm</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Michelle Hughes</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Trying to purchase cinema tickets but the link takes me to a step by step video of &#8220;how to purchase vouchers&#8221;. Does not actually let me do this so have been unsuccessful.</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=109548#respond' onclick='return addComment.moveForm( "comment-109548", "109548", "respond", "14962" )' aria-label='Reply to Michelle Hughes'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			<ul class="children">
			<li class="comment byuser comment-author-robynbarr even depth-2" id="li-comment-110361">
				<div id="comment-110361">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-110361">
					July 25, 2014 at 10:16 am</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Candis</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Hi Michelle, We can&#8217;t seem to find you on our records. Can you please give our customer service team a call so they can help deal with your query? FREEPHONE 0800 814 5400. Thanks, Candis.</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=110361#respond' onclick='return addComment.moveForm( "comment-110361", "110361", "respond", "14962" )' aria-label='Reply to Candis'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment odd alt thread-even depth-1" id="li-comment-117334">
				<div id="comment-117334">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-117334">
					September 8, 2014 at 11:40 pm</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Terry Scott</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Link only takes me to video and nothing else so can&#8217;t access cinema discount</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=117334#respond' onclick='return addComment.moveForm( "comment-117334", "117334", "respond", "14962" )' aria-label='Reply to Terry Scott'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			<ul class="children">
			<li class="comment byuser comment-author-robynbarr even depth-2" id="li-comment-117340">
				<div id="comment-117340">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-117340">
					September 9, 2014 at 9:30 am</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">robynbarr</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Hi Terry, You can not claim the Candis cinema discounts because you are only a registered user on the Candis website, not a member. If you would like to find out more about becoming a member and our extensive benefit package then please visit our subscribe section. Thanks</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=117340#respond' onclick='return addComment.moveForm( "comment-117340", "117340", "respond", "14962" )' aria-label='Reply to robynbarr'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-122652">
				<div id="comment-122652">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-122652">
					March 22, 2015 at 2:11 pm</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">jenny ward</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Would like to purchase cinema tickets please.</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=122652#respond' onclick='return addComment.moveForm( "comment-122652", "122652", "respond", "14962" )' aria-label='Reply to jenny ward'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->
			<li class="comment even thread-even depth-1" id="li-comment-147732">
				<div id="comment-147732">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-147732">
					January 24, 2017 at 4:51 am</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Emma Hughes</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>Tried again on a different computer but still can&#8217;t get any cinemas near me. They are all London based.</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=147732#respond' onclick='return addComment.moveForm( "comment-147732", "147732", "respond", "14962" )' aria-label='Reply to Emma Hughes'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			<ul class="children">
			<li class="comment byuser comment-author-carlablack odd alt depth-2" id="li-comment-147733">
				<div id="comment-147733">

						
				<div class="comment-meta commentmetadata"><a href="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/#comment-147733">
					January 24, 2017 at 10:19 am</a>				</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-author vcard">
										<cite class="fn">Carla Black</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				<div class="comment-body"><p>I have looked at the website and found a few in your area. Once you have accessed the cinema benefit website it will give you the option to find your nearest cinema which will then ask for your postcode to find your address and will bring up your nearest cinemas.</p>
</div>
		
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/?replytocom=147733#respond' onclick='return addComment.moveForm( "comment-147733", "147733", "respond", "14962" )' aria-label='Reply to Carla Black'>Reply</a>				</div><!-- .reply -->
			</div><!-- #comment-##  -->
		
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			</ol>










<h3 id="reply-title">Leave a Reply</h3>

<p>Please <a href="/login/?return=/all-benefits/cinema-discounts-new-benefit/">login or register</a> to leave a comment.</p>



</div><!-- #comments -->

		</div>
                
				<!--<div id='taboola-below-article-thumbs-mix'></div>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({mode:'thumbs-2r', container:'taboola-below-article-thumbs-mix', placement:'below-article-thumbs', target_type:'mix'});
				</script>
				<script type="text/javascript">
					window._taboola = window._taboola || [];
					_taboola.push({flush:true});
				</script>-->
            </div>
        </article>
                    <aside id="sidebar">
                
		<div id="sidebar-live-chat">
						<script type='text/javascript' src='//gateway3.whoson.com/include.js?domain=www.candis.co.uk'></script>
			<script type='text/javascript'>if(typeof sWOTrackPage=='function')sWOTrackPage();</script>
        </div>

		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">
				
<li id="most_popular-2" class="widget-container widget_most_popular"><h3>Popular Articles</h3><ul><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="iStock_000016622190_Small" srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000016622190_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/5-ways-add-years-life/">5 ways to add years to your life</a> <span>1</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="water into glass" srcset="https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/01/istock_000045207098_small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/10-ways-drink-water/">10 ways to drink more water</a> <span>2</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="iStock_000048627796_Small" srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000048627796_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/5-eye-symptoms-that-really-matter/">5 eye symptoms that really matter</a> <span>3</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="Below view of young people having fun in the sea." srcset="https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/06/iStock_000064695085_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-Extra-Features/holiday-hacks-for-a-happy-trip/">Holiday hacks for a happy trip</a> <span>4</span></li><li class="clearfix"><img width="69" height="69" src="https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-69x69.jpg" class="attachment-footer_widget size-footer_widget wp-post-image" alt="iStock_000084570179_Small" srcset="https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-69x69.jpg 69w, https://www.candis.co.uk/wp-content/uploads/2016/05/iStock_000084570179_Small-150x150.jpg 150w" sizes="(max-width: 69px) 100vw, 69px" /> <a href="https://www.candis.co.uk/all-healths/burn-off-your-favourite-drink/">Burn off your favourite drink</a> <span>5</span></li></ul><li id="adrotate_widgets-17" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li></ul></li><li id="adrotate_widgets-19" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><a href="https://www.candis.co.uk/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDIsMCwwLGh0dHBzOi8vd3d3LmNhbmRpcy5jby51ay9tYWdhemluZS9kaWdpdGFsLWVkaXRpb25zLw="><img src="https://www.candis.co.uk/wp-content/uploads/2015/10/308x260-v2.jpg" /></a></li></ul></li><li id="enewsletter-4" class="widget-container widget_enewsletter">
				<div id="cta-enewsletter" class="cta-block">
					<div class="cta-inner">
						<h3>Candis free newsletter</h3>
						<p>Sign up for weekly news, competitions and offers</p>
						<form action="https://www.candis.co.uk/wp-content/themes/candisnew/php/newsletter_signup.php" method="post">
							<input name="newsletter_signup" type="text" value="Your email here">
							<button class="button_grey corner" type="submit">Signup</button>
						</form>
					</div>
				</div>
			</li><li id="facebook_fanbox-11" class="widget-container widget_facebook_fanbox"><div class="fanbox"><div class="fb-like-box" data-href="https://www.facebook.com/candismagazine" data-connections="12" data-width="336" data-height="187" data-show-faces="true" data-stream="false" data-header="false" data-show-border="true"></div></div>
					</li><li id="twitter-11" class="widget-container widget_twitter"><h3 class="widget-title">Latest from twitter</h3><ul class="wpe_twitter"><li>Congratulations to @<a class="username" href="http://twitter.com/Jowilkie" rel="external nofollow" target="_blank">Jowilkie</a> - you are the lucky winner of our weekend giveaway with @<a class="username" href="http://twitter.com/HeathcoteIvory" rel="external nofollow" target="_blank">HeathcoteIvory</a>. Please inbox your details! <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=823573095218868226"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=823573095218868226"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=823573095218868226"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/823573095218868226">1 day ago</a></span></p></li><li>It’s hard to believe this gorgeously creamy pink soup contains no milk or cream: <a class="url" href="https://t.co/IWWSW4oT6V" rel="external nofollow" target="_blank">https://t.co/IWWSW4oT6V</a> <a class="url" href="https://t.co/lSl9lsCJAF" rel="external nofollow" target="_blank">https://t.co/lSl9lsCJAF</a> <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=823496853434093568"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=823496853434093568"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=823496853434093568"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/823496853434093568">1 day ago</a></span></p></li><li>Our weekend giveaway with @<a class="username" href="http://twitter.com/HeathcoteIvory" rel="external nofollow" target="_blank">HeathcoteIvory</a> has now closed for entry. Thanks to everyone that entered, the lucky winner will be announced soon <p class="clearfix"><span class="wpe_twitter_interact"><a href="https://twitter.com/intent/tweet?in_reply_to=823464075585843200"><span class="wpe-redo"></span></a> <a href="https://twitter.com/intent/retweet?tweet_id=823464075585843200"><span class="wpe-loop"></span></a> <a href="https://twitter.com/intent/favorite?tweet_id=823464075585843200"><span class="wpe-star"></span></a></span> <span class="wpe_twitter_date"><a href="http://twitter.com/candismagazine/status/823464075585843200">1 day ago</a></span></p></li></ul>
					</li><li id="content_widget-6" class="widget-container widget_content_widget">
					<div class="cta-block" style="background:url(https://www.candis.co.uk/wp-content/themes/candisnew/images/lucky-draw-bg.jpg) no-repeat;">
						<div class="cta-inner">
							<h3>Member draws</h3>
							<p>Have you won big money in this month’s member draws?</p><a href="http://www.candis.co.uk/win/memberdraws/">Check your numbers</a>
						</div>
					</div>
				</li><li id="content_widget-7" class="widget-container widget_content_widget">
					<div class="cta-block" style="background:url(https://www.candis.co.uk/wp-content/themes/candisnew/images/puzzle-entries-bg.jpg) no-repeat;">
						<div class="cta-inner">
							<h3>Puzzle entries</h3>
							<p>If you love puzzles then you’ll love our weekly puzzles</p><a href="http://www.candis.co.uk/win/puzzle-entries-2/">Click here to play</a>
						</div>
					</div>
				</li><li id="polls-widget-11" class="widget-container widget_polls-widget"><h3 class="widget-title"><h3 class="widget-title">The Great Debate</h3></h3><div id="polls-64" class="wp-polls">
	<form id="polls_form_64" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_64_nonce" name="wp-polls-nonce" value="cb35e267a3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="64" /></p>
		<p><strong>Should slimming clubs be available on the NHS?</strong></p><div id="polls-64-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-131" name="poll_64" value="131" /> <label for="poll-answer-131">Yes</label></li>
		<li><input type="radio" id="poll-answer-132" name="poll_64" value="132" /> <label for="poll-answer-132">No</label></li>
		</ul>
<input type="button" name="vote" value="Submit vote" class="button_blue corner" onclick="poll_vote(64);" /></p>
</div>
	</form>
</div>
<div id="polls-64-loading" class="wp-polls-loading"><img src="https://www.candis.co.uk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</li><li id="adrotate_widgets-11" class="widget-container widget_adrotate_widgets"><h3 class="widget-title"><h3 class="widget-title"></h3></h3><ul><li><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9252030404063493"
     data-ad-slot="6039295023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul></li>			</ul>
		</div><!-- #primary .widget-area -->
		        
            </aside>
                
    </div><!-- clearfix-->
            <footer>
            	<div id="footer-widgets">
                	<div id="cta-competitions" class="cta-block">
                        <div class="cta-inner">
                            <h3>Competitions</h3>
                            <p>Fabulous prizes up for grabs every month</p>
							<a href="https://www.candis.co.uk/win/competitions/">Click to enter</a>
                        </div>
                    </div>
                    <div id="cta-savings" class="cta-block">
                        <div class="cta-inner">
                            <h3>Savings</h3>
                            <p>See how much you can save with your exclusive member benefits</p>
							<a href="https://www.candis.co.uk/save/">Click here to save</a>
                        </div>
                    </div>
                    <div id="cta-subscribe" class="cta-block">
                        <div class="cta-inner">
                            <h3>Subscribe</h3>
                            <p>Sign up now and receive a fabulous free gift</p>
							<a href="https://www.candis.co.uk/join/">Click here to subscribe</a>
                        </div>
                    </div>
                </div>
            	<div id="footer-upper" class="clearfix">
                    <div id="footer-social" class="clearfix">
                        <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                        <a class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
                        <a class="addthis_button_tweet" addthis:url="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/" addthis:title=" " expr:tw:counturl="https://www.candis.co.uk/all-benefits/cinema-discounts-new-benefit/"></a>
                        <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                        <a class="addthis_button_pinterest_pinit"></a>
                    </div>
                    <div id="footer-payment"><img src="https://www.candis.co.uk/wp-content/themes/candisnew/images/payment.png" alt="Cards Accepted"></div>
                </div>
                
                <div id="footer-nav" class="clearfix">
                	<ul>
						<li><a href="http://www.candis.co.uk/save/travel-events/" target="">Cheap Family Holidays</a></li><li><a href="https://www.candis.co.uk/all-insurance/travel-insurance/" target="">Cheap Family Travel Insurance</a></li><li><a href="http://www.candis.co.uk/all-benefits/health-finder/" target="">Family health</a></li><li><a href="https://www.candis.co.uk/information/family-health-guide/" target="">Family Health Guide</a></li></ul><ul><li><a href="https://www.candis.co.uk/information/family-magazine/" target="">Family Magazine</a></li><li><a href="http://www.candis.co.uk/all-benefits/travel-club/" target="">Family Package Holidays</a></li><li><a href="https://www.candis.co.uk/information/health-and-beauty-magazine/" target="">Health and Beauty Magazine</a></li><li><a href="http://www.candis.co.uk/features/food/" target="">Healthy Family Recipes</a></li></ul><ul><li><a href="http://www.candis.co.uk/features/get-creative/" target="">Knitting Patterns</a></li><li><a href="https://www.candis.co.uk/win/giveaways/" target="">Magazine Giveaways</a></li><li><a href="http://www.candis.co.uk/shop/" target="">Online Magazine Subscriptions</a></li><li><a href="https://www.candis.co.uk/information/parental-advice/" target="">Parental Advice</a></li></ul><ul class="last-item"><li><a href="http://www.candis.co.uk/save/family-days-out/" target="">Family Activities</a></li>                    </ul>
                </div>

                <div id="footer-links" class="clearfix">
					<div class="clearfix">
						<div class="footer-links-left">
							<a href="http://www.candis.co.uk/faqs-2/" target="">FAQ's</a> | <a href="https://www.candis.co.uk/terms-conditions/" target="">Terms &#038; Conditions</a> | <a href="https://www.candis.co.uk/accessibility/" target="">Accessibility</a> | <a href="https://www.candis.co.uk/win/competition-rules/" target="">Competition Rules</a><br><a href="https://www.candis.co.uk/privacy-policy/" target="">Privacy Policy</a>						</div>
						<div class="footer-links-right">
							<a href="https://www.candis.co.uk/cookie-policy/" target="">Cookie Policy</a> | <a href="https://www.candis.co.uk/advertising-marketing/" target="">Advertising &#038; Marketing</a> | <a href="https://www.candis.co.uk/about-us/" target="">About Us</a>						</div>
					</div>
					<div class="copyright">&copy; <a href="http://www.newhallpublishing.com/" target="_blank">Newhall Publishing</a> 2017</div>
                </div>
                
            </footer>
        </div><!-- ??? --->
        			<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/jquery.flexslider-min.js"></script>
                
		                                                <div id="processing">
        	<div id="processing_content">
                <img src="https://www.candis.co.uk/wp-content/themes/candisnew/images/loading.gif">
                <p>Please wait while we process your request.</p>
                <p>Do not refresh or close your window at any time.</p>
            </div>
        </div>
		<script src="//t.trackedlink.net/_dmpt.js" type="text/javascript"></script>
		
        
        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/functions.js"></script>
        <script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5025279c19bd29cb'></script>
		<!--[if lte IE 7]><script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/noIE.js"></script><![endif]-->
		
		<script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/modal.js"></script>
                        
		        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/cookie.js"></script>
        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/placeholder.js"></script>
					<script> (function($){ $("#menu-main-navigation").find(".process").removeClass("process"); })(this.jQuery); </script>
		        <script src="https://www.candis.co.uk/wp-content/themes/candisnew/js/custom.js"></script>
		        		                                        <script>
			//jQuery.getScript('//webvideoapp.com/vajs?AjY8cjOiFEp8nM4Cyd5x');
		</script>
		<!--<script type="text/javascript" src="//webvideoapp.com/vajs?AjY8cjOiFEp8nM4Cyd5x"></script>-->						<script type='text/javascript'>
			window.__wtw_lucky_site_id = 42437;
			(function() {
				var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
				wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
			 })();
		</script>
		<script type="text/javascript">
			var sc_project=1061395;
			var sc_invisible=1;
			var sc_security="0af18623";
			var sc_https=1;
			var sc_remove_link=1;
			var scJsHost = (("https:" == document.location.protocol) ?
			"https://secure." : "http://www.");
			document.write("<sc"+"ript type='text/javascript' src='" +
			scJsHost +
			"statcounter.com/counter/counter.js'></"+"script>");
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TXFHVL"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TXFHVL');</script>
		<!-- End Google Tag Manager -->
		<noscript><div class="statcounter"><img class="statcounter" src="https://c.statcounter.com/1061395/0/0af18623/1/" alt="free web stats"></div></noscript>
		<!--<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js'></script>-->
		<div id="fb-root"></div><script>(function(d, s, id) {var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/all.js#xfbml=1&appId=171559713032073";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type='text/javascript' src='https://www.candis.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.candis.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.candis.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.candis.co.uk/wp-content/plugins/wp-essentials-premium/scripts/wpe-social-stream.js?ver=4.6.1'></script>
	<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>